Gestion des Dossiers

Aperçu de la fenêtre générale de la partie administrative.

La partie administrative représente l'interface principale de votre logiciel LICIEL Diagnostics. C'est un outil d’aide à la gestion qui permet de réaliser rapidement et facilement un certain nombre de procédures administratives.

       

  I. Menu déroulant « Fichier »

Le menu déroulant « Fichier » vous permet d'appliquer les actions les plus globales.  Il est composé des options suivantes :      

- Zone d'échange des diagnostics sur le web 

- Importer la configuration depuis l'internet 

- Quitter

     

      - Le menu « Zone d'échange des diagnostics sur le web » est une zone sur le web dans laquelle il vous est possible d'échanger des dossiers entre différents ordinateurs de votre société possédant le logiciel LICIEL Diagnostics.

Le 1er champ représente la zone d'environnement local (tout ce qui a rapport à votre ordinateur).

Le 2ème champ représente la zone d'environnement WEB.

Zone d'échange Service Technique

Pour transférer un dossier de la zone d'environnement local à la zone d'environnement web. Veuillez sélectionner le dossier et cliquer sur le bouton :

 

Pour transférer un dossier de la zone d'environnement web à la zone d'environnement local, veuillez sélectionner le dossier et cliquer sur le bouton :

Pour actualiser l'affichage de vos missions, cliquer sur le bouton :

Le bouton :

vous permet de changer de zones d'échanges en accédant à la fenêtre ci-dessous.

Sélectionnez la zone d'échange souhaitée :

    - par défaut la zone d'échange LICIEL gratuite se nomme « Entreprise ».

    - vous pouvez configurer une nouvelle zone dans « Outils > Paramètres du logiciel > Réseau ».

    - la création d'une nouvelle zone d'échange est soumise à l'accord de LICIEL Environnement.

Le bouton « Sauvegarder votre choix et quitter » vous permet de valider l'option sélectionné et fermer la fenêtre.

Le bouton :

vous permet d'effacer la ligne sélectionnée dans la zone d'échange.

Le dernier champ affiche le nombre de dossiers. Noter qu'il est limité à 20 dossiers.

        -   Le menu « Importer la configuration depuis l'internet » vous permet de remplacer vos modèles de rapports, bases de données (répertoire, agenda, menus déroulants, tarifs) depuis l'internet par une autre configuration qui aurait été exportée sur le web au préalable.

      -   Le menu « Quitter » vous permet de fermer le logiciel.

 

           II.  « Mission (partie administrative) »

Le menu déroulant « Mission (partie administrative) » est composé des options suivantes : 

    1) Le menu « Créer » Vous permet de créer un ordre de mission à partir de la fenêtre ci-dessous :

-->--> Voir article « Ordres de mission » pour la description de ce module.

   

2) Le menu « Editer » vous permet de modifier un ordre de mission déjà créé.

3) Le menu « Dupliquer » dans la partie administrative créera un nouveau dossier en ne dupliquant que l'ordre de missions. 

4) Le menu « Supprimer » vous permet d'effacer totalement l'ordre de mission de l'ordinateur.

5) Les menus « Importer format ZIP » et « Exporter format ZIP » vous permettent d'échanger des fichiers entre différents ordinateurs sans passer par un réseau, un serveur ou l'internet.

6) Le menu « Imports spéciaux » vous permet d'importer des dossiers vers d'autres logiciels spécifiques tels que : LICIWEB et WinCarrez 8.5. Vous pouvez importer et exporter en format XML et Excel. 

                 

          III.  « Dossier (partie terrain) »

Le menu déroulant « Dossier (partie terrain) » concerne la partie diagnostics du dossier (tout ce qui a été fait sur le terrain pendant la mission). 

  Il est composé de plusieurs sous-menus, tels que :

- Démarrer / Ouvrir dossier

- Envoyer les dossiers sélectionnés à l'ADEME

- LICIEL Cloud

- LICIEL Amiante

- Opérations sur les dossiers

- Exportation Spécifique - LICIEL

- Duppliquer

- Compléter un clôturé

                - Créer un sous-dossier

                - Supprimer

                - Initialiser (recommencer vide)

                - Changer le numéro

                - Exporter format zip

                - Importer format zip

                - Imports Spécifiques

1) Le sous-menu « Démarrer/ouvrir dossier » vous permet d'ouvrir la partie terrain d'une mission.  

 ->-> Voir article « Généralités » pour la description de ce module.

- Le logiciel LICIEL vous permet d'envoyer directement vos rapports à L'ADEME via le module DPE. Il vous faudra sélectionner les dossiers à envoyer et LICIEL enverra automatiquement votre rapport en cliquant sur le sous-menu « Envoyer les dossiers sélectionnés à l'ADEME ».

- Le sous-menu « LICIEL Cloud » vous permet de gérer votre compte Cloud si vous avez souscrit à ce service. En cliquant dessus, vous avez les options suivantes :

   1) Gérer votre compte Cloud en insérant votre identifiant et mot de passe.

   2) Activer la synchronisation de LICIEL Cloud sur le poste contenant la majorité des dossiers et aussi sur les autres postes de votre société.

   3) Ré-initialiser le status relatif à l'état du transfert LICIEL Cloud.

   4) Forcer la mise à jour des dossiers sur le Cloud.

-->--> Voir article « LICIEL Cloud » pour la description de cette fonction.
 

Comment commander LICIEL Cloud?

Pour commander l'option LICIEL Cloud depuis votre logiciel, vous devez vous dirriger vers le menu « Outils » de la partie admministrative, ensuite cliquer sur le sous-menu « Commander des produits en ligne » puis cliquer sur « LICIEL Cloud » comme indiquer dans la capture cidessou :

   - Le sous-menu « LICIEL Amiante » vous permet de gérer vos envois automatiques des prélèvements amiante (si vous avez souscrit à ce service). Ce service vous permet de gagner du temps sur le terrain en augmentant votre productivité. Vos commnandes seront automatiquement importées dans le système informatique de votre laboratoire. De plus, vos résultats seront intégrés dans votre module amiante et mis à jour automatiquement.

-->--> Voir article « Amiante - Gestion des prélèvements » pour la description de cette option.

 

- Le sous-menu « Opérations sur les dossiers » vous donne les options suivantes :

      1) Clôturer (Status) : qui vous permet de mettre un terme à un dossier. Il faut d'abord sélectionner le dossier, puis cliquer sur « Dossier (partie terrain) --> Opérations sur les dossiers --> Clôturer (Status) ». Une boîte de dialogue s'ouvrira vous proposant de confirmer votre demande.

        2) Déplacer (Changer de sous répertoire) : cette option vous permet de transférer le dossier sélectionné en indiquant le sous-répertoire dans lequel vous souhaitez déplacer vos dossiers. Vous avez aussi l'option de ré-organiser vos dossiers par année. En cliquant sur le bouton « ré-organiser ». Cela va générer automatiquement un nom ainsi que l'annéee dans laquelle vous souhaitez classer votre dossier que vous pouvez modifier manuellement.

A noter que cette opération nécessite la fermeture de votre logiciel sur les postes.

 - Le sous-menu « Exportation Spécifique - LICIEL » vous permet de sauvegarder, directement dans votre ordinateur, le dossier sélectionné en format Excel.

 - Le sous-menu « Dupliquer » permet de créer un duplicata d'une mission complète (ordre de mission + partie terrain) dans un nouveau dossier.

 - Le sous-menu « Compléter un clôturé » vous permet d'actualiser un dossier clôturé dans un nouveau dossier.

N.B. : Très utilisé en cas de ré-actualisation d'un diagnostic périmé.

 - Le sous-menu « Créer un sous-dossier » vous permet de créer un dossier à l'intérieur d'un dossier existant.

N.B. : Utile en cas d'immeuble complet (un appartement = 1 sous-dossier)

Le sous-menu « Supprimer » vous permet d'effacer la mission entière (ordre de mission + partie terrain).

Le sous-menu « Initialiser (recommencer vide) » vous permet de supprimer toute votre partie terrain si vous souhaitez la recommencer sans créer un nouveau dossier.

Le sous-menu « Changer le numéro » vous donne la possibilité de modifier manuellement le nom du dossier.

Les sous-menus « Exporter et Importer format ZIP » vous permettent d'échanger des fichiers entre différents ordinateurs sans passer par un réseau, serveur ou internet.

Le sous-menu « Imports spécifiques » vous permet d'importer des éléments uniquement dans la partie terrain des logiciels autre que LICIEL.

         IV.  « Affichage » 

Le menu déroulant « Affichage » vous permet de gérer la partie visuelle dans la gestion des dossiers. Il est composé des options suivantes :

1) Le menu « Détails » vous permet d'afficher le panneau côté droit du récapitulatif du dossier sélectionné. Cela vous donne la possibilité d'avoir les informations importantes de la mission.

2) Le menu « Rechercher » vous permet d'afficher la barre de recherche des dossiers. Grâce à cette barre vous pouvez retrouver vos dossiers facilement. Des filtres sont mis à votre disposition afin de faciliter vos recherches.

Vous pouvez effectuer des recherches grâce aux filtres suivants :

  - Le nom du propriétaire.

  - Le menu déroulant vous permet de sélectionner votre élément de recherche.

  - Le champ pour l'opérateur est libre de remplissage.

  - Les dates auxquelles la mission a été faite.

Après avoir renseigné la barre de recherche cliquer sur le bouton « Actualiser » pour les afficher.  

3) Le menu « Actualiser » vous permet de réinitialiser votre affichage.

4) Le menu « Tout afficher » vous permet d'afficher tous vos dossiers quelque soit son état.

5) Le menu « Limite dossiers affichés » vous permet de fixer un nombre de dossiers que vous souhaitez afficher. Noter que cette option peut augmenter la vitesse de démarrage de votre logiciel en fonction du nombre choisi.

6) Le menu « Ne pas colorer les lignes » enlève les couleurs de votre affichage de dossiers.

7) Le menu « Afficher / Masquer des colonnes » vous donne la possibilité de personnaliser l'affichage de votre tableau des dossiers. Les couleurs ont été ajoutées afin de mieux pouvoir vous repérer dans la navigation de vos dossiers. En cliquant sur ce menu vous accédez à la fenêtre ci-dessous :

Sur la partie gauche est affiché toutes les colonnes possibles mises à votre disposition. Sur la partie droite du tableau, les colonnes actuellement visibles sur votre logiciel.

N.B. : Les lignes vertes, sont les colonnes déjà utilisées dans l'affichage.

Pour ajouter une nouvelle colonne, veuillez sélectionner la ligne qui vous intéresse puis la cliquer-glisser dans la partie de droite. Par défaut elle sera classée à la fin de la liste mais vous pouvez modifier cet ordre grâce aux deux boutons des flèches. Le chiffre indiqué à côté du nom de la colonne est la largeur accordé à cette colonne. Par défaut elle est à 100 mais vous pouvez l'ajuster comme vous le souhaitez.

Le bouton :

vous permet de supprimer la ligne sélectionnée.

Le bouton  « Enregistrer » vous permet de sauvegarder votre affichage.  Ainsi vous pouvez voir votre présentation des dossiers modifiée. 

8) Dans le menu Affichage, d'autres options d'état des dossiers vous sont possibles d'afficher ou de masquer. Il vous suffit de les cocher. Si vous ne souhaitez pas afficher vos dossiers clôs, dossiers exportés, devis, missions annulées, dossiers en cours ou vos factures, simplement décocher le(s) menus et les dossiers seront automatiquement masqués.

 

        V.  « Compléments »

Le menu déroulant « Compléments » est composé des options suivantes :

1) Le bouton « Agenda » vous permet d'ouvrir le module du logiciel qui est propre à votre utilisateur. Il n'est pas relié à internet. 

-->--> Pour plus d'informations, veuillez consulter l'article « Agenda » pour la description de ce module.

 

Cependant si vous êtes souscrit au service LICIEL Cloud, vous pouvez vous connecter directement au Cloud en cliquant sur le menu « Agenda ». Vous aurez à renseigner l'identifiant et mot de passe que vous avez mis en place lors de la création du Cloud.

-->--> Voir article « LICIEL Cloud » pour la description et la mise en place de votre compte. 

 

     2) Le bouton « Répertoire » permet d'afficher un carnet d'adresse. Les contacts affichés ne sont pas automatiquement synchronisés avec le répertoire de vos collègues. Pour une synchronisation de ses données dite WEB, nous vous conseillons, soit d'utiliser des outils extérieurs, soit d'utiliser l'option WEB. Pour plus de renseignements nous vous invitons à consulter la page www.liciel.fr/Liciweb.html de notre site internet.

->-> Voir article « Carnet d'adresse » pour la description du carnet d'adresse.

      3) Le menu « Statistiques - Certification + IK + Mvt CREP » permet d'extraire sous Excel une série de statistiques sur le diagnostic que vous avez effectué.

 

-->--> Voir article « Statistiques réglementaires » pour la description des statistiques de certification.

4) Le menu « Statistiques - Comptabilité / TVA » vous permet de gérer les activités financières de votre entreprise.

-->--> Voir l'article « Statistiques-Comptabilité / TVA » pour la description de la fenêtre ci-dessous :

6) Le menu « Gestion Commerciale - Liste des dossiers / factures » vous permet de gérer votre facturation et vos dossiers. Se sont des données à maîtriser pour assurer la continuité d'exploitation de votre société.

-->--> Voir article « Gestion commercial des dossiers » pour la description de cet outil.

7) Le menu « Gestion commerciale - Relances » vous permet de gérer les factures impayées. Cet outil vous permettra de relancer automatiquement les factures non-soldées.

-->--> Voir article « Relances » pour la description de ce module.

  

 

8) Les sous-menus « Dictionnaire » et « Amiante NF46-020 » sont des aides techniques pour les définitions spécifiques à votre métier.

   

         

      VI.  « Outils » 

Le menu déroulant « Outils » vous présente les options suivantes :

1) Le menu « Mettre à jour depuis Internet » vous servira à forcer le téléchargement des mises à jour de votre logiciel. Ces mises à jour se font automatiquement au démarrage du logiciel mais ce menu peut vous servir si vous ne le redémarrer que très rarement.

2) Le menu « Télécharger les fichiers annexes » est un complément des mises à jour. Il vous permet de vérifier tous les composants de fonctionnement de votre logiciel et de les mettre à jour si besoin.

Les anti-virus tels que: Avast, Kaspersky posent parfois des problèmes au moment du téléchargement. Au cas où un message d'erreur de connexion s'affiche, il faut les désactiver le temps de la mise à jour.

3) Le menu « Lancer l'outil de transfert Web » vous permet de forcer l'envoie de tous vos fichiers sélectionnés vers les outils WEB de LICIEL comme LICIELWEB ou la zone d'échange. Cette situation peut arriver si pendant un transfert d'une mission par exemple sur votre zone d'échange, votre ordinateur s'éteint. Lorsque vous le rallumez, vous pouvez utiliser cet  outil afin de finaliser votre envoie sans avoir à tout recommencer.

4) Le menu « Afficher les champs de publipostage » présente la liste des champs dynamique du logiciel. Ces champs sont utilisés dans tous les modèles de rapports de LICIEL. Si vous souhaitez personnaliser vos modèles de rapports vous pouvez consulter cette base de champs de publipostage pour les ajouter à l'intérieur de vos modèles de rapports.

Pour copier un champ de publipostage, il vous faut le sélectionner, il sera alors automatiquement copié. Vous pourrez alors le coller où vous le souhaitez dans vos modèles de rapport.

5) Le menu «  Commander des produits en ligne » vous dirige directement vers la page des achats de LICIEL. Ainsi vos renseignements client par l'édition d'un devis ou d'une facture seront déjà pré-remplis et vous n'aurez qu'à choisir votre produit.

6) Le menu «  Paramètres du logiciel » vous permet de configurer entièrement votre logiciel.

->> Voir article « Paramètres du logiciel » pour consulter les étapes vous permettant de configurer votre logiciel.

         

        VII.  « Aide »

Le menu déroulant « Aide » est composé de :

       - ''Assistance à distance (outil d'aide à la prise en main à distance)'' : Cela démarre un outil sécurisé d'aide à la prise en main d'un technicien sur votre ordinateur à distance. Le fonctionnement de cet outil nécessite une connexion à internet.

       - ''Faire une demande de modification'' : cela ouvre une fenêtre permettant d'expliquer le changement, dans le logiciel, que vous souhaitez suggérer.  

Le 1er champ d'explication vous permet d'expliquer votre demande de modification en détail. 

Le grand champ vous permet d'illustrer votre demande en utilisant les outils fournis.

Le bouton :

remet votre demande de modification aux développeurs du logiciel.
Le bouton :

 permet de prendre une capture d'écran de l'onglet sélectionné pour le copier dans le champ d'illustration.

Vous pourrez ensuite attirez l'attention sur des sections de l'écran en question en utilisant les outils fournis.

La section « Couleur » affiche la couleur qui a été choisie pour l'outil de dessin et vous permet de modifier les propriétés de couleur,  des éléments que vous souhaitez insérer dans votre outil de dessin.

Pour sélectionner la couleur cliquez dans le champ « Couleur », puis sélectionnez une couleur sur le damier.

Si vous souhaitez utiliser l'outil de dessin dans le champ d'illustration, veuillez cocher la case « Trait ». De même que pour insérer un texte, veuillez d'abord cocher la case « Texte » et cliquer dans le champs d'illustration. Une boîte de dialogue s'ouvrira vous permettant d'ajouter votre texte manuellement.

Le bouton « Effacer tout » efface entièrement vos images et dessins contenus dans le champ d'illustration.

Le bouton « Gommer » vous permet de faire des corrections spécifiques dans votre image.

Le menu déroulant « Support technique » permet une assistance technique lors de l'utilisation de LICIEL.

Il est composé de :  

      a) Réparer la base de données centrale

      b) Envoyer le dossier sélectionné

      c) Réparer le dossier sélectionné

      d) Extraire les conclusions de la base centrale

      e) Afficher les opérations sur la base de données

      f) Ouvrir le dossier "LICIEL Programme"

      g) Vérification de la licence

      h) Gestion des licences complémentaires

      i) Changer le numéro de la licence

      j) Changer la langue du logiciel

Ces outils ne sont à manipuler que part demandes spécifiques des techniciens LICIEL.

Le menu « Mises à jour disponibles » vous donne l'historique des mises à jour du logiciel à des fins d'informations.

Le menu « Demander les codes d'accès liciel.fr » vous permet de faire une demande automatique de vos codes d'accès à votre compte Pro LICIEL.

Le menu « Formation en ligne » vous dirige automatiquement vers toutes les vidéos de formation de LICIEL.    

Le menu « WikiLiciel / Notices » vous emmène directement vers le site Wikiliciel où vous retrouverez toutes les notices de LICIEL Diagnostics et la réglementation de votre métier.

Attention ces deux menus ne fonctionnent pas si vous n'êtes pas connecté à internet.

Le menu « A propos...» affiche les informations fondamentales sur votre licence LICIEL comme le numéro de série, l'Id PC, etc...

 

 

       VIII. « Section des boutons d'accès rapide »

L'interface de la partie administrative vous offre également les boutons d'actions rapides.

Le bouton :

vous permet d'actualiser la liste de vos missions ci-dessous :

Le bouton :

permet de lancer la création de l'ordre de mission.
Le bouton :

vous permet de modifier un ordre de mission existant.
Le bouton :

vous permet de lancer la partie terrain d'une mission.
Le bouton :

vous sert à l'ouverture du module  impression du logiciel afin de pouvoir générer vos rapports en Word, Open Office ou PDF.
Le bouton :

vous permet d'accéder aux documents de votre mission depuis votre ordinateur.
Le bouton :

fait apparaître le panneau synthétique d'un dossier sur la partie de droite et vous affiche les détails de la mission sélectionnée.

    

     Section « Détails »

- Le champ « No dossier » nous indique le numéro du dossier sélectionné.

- Le menu déroulant « Etat du dossier » vous indique l'état du dossier en cours.

- La case « Dossier clos » vous permet de clore un dossier ou non.

- Le bouton « Enregistrer » vous permet de sauvegarder vos données.

- Les champs « Propriétaire, Donneur d'ordre, Bien » indiquent les informations relatives au nom, à l'adresse et la ville du propriétaire, du donneur d'ordre et du bien pour lesquels le diagnostic a été effectué.

- Le champ « Destinataires » indique les informations relatives à la personne qui recevra le rapport de la mission.

- Le champ « Adresse facture » indique l'adresse postale de la personne à facturer pour la mission.

- Dans le champ « E-mail envoi » vous pouvez renseigner les e-mails des personnes concernées par la mission. Le bouton « + » associé au champ vous conduit directement sur Outlook et vous permet de créer un nouveau e-mail.

Dans l'onglet « Informations » vous trouverez une photo du bien ou une carte de géolocalisation.

Dans l'onglet « Missions » sont affichées les informations relatives au bien.

Les champs « Date et durée » vous indiquent la date et la durée à laquelle la mission est prévue.

Le champ « Accompagnateur » vous indique des informations sur la personne qui sera présente avec vous lors du diagnostic du bien.

Le champ « Accès/Clefs » vous indique une information sur les modalités d'accès et de récupération des clefs du bien à diagnostiquer.

Le champ « Précisions » vous permet de mettre des informations sur le diagnostic à effectuer.

Le champ « Notes » nous indique les notes relatives à l'état de la mission.

Le bouton « Enregistrer les détails » permet de sauvegarder l'ensemble des modifications faites dans le détail de la mission.

Le bouton :

ouvre votre répertoire.
Le bouton :

ouvre votre planification.

    

       IX.  « Champ des dossiers » 

Dans cette section vous retrouvez la liste de vos missions.

   I.   Les Pictogrammes de l'ordre de mission

Dans la 1ère colonne  plusieurs pictogrammes peuvent apparaître. Ils sont directement reliés à l’état que vous avez indiqué dans le dossier. Veuillez trouver la définition de chacun d'eux ci-dessous :